
Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U
7 фото товару
1 / 7
Гортайте фото або відкрийте на весь екран
Саме ця модель. Усі деталі — перед покупкою.Характеристики
Вага5.04 кг
Типкерований 2-го рівня
Форм-фактормонтуємий в стійку
HALLOWEEN ІЗ ФОКСОМТвій настрій.
Твої знахідки.
Твої знахідки.

В наявності Зіставити моделі
Оплата онлайн
Залишається на інші плани 3 000 ₴економії
Сумніваєтеся між моделями?Зіставте ціну й характеристики поруч.
- Поштомат Нової поштиБезкоштовно
- Відділення Нової поштиЗа тарифами Нової пошти
- Кур'єр Нової поштиЗа тарифами Нової пошти
Строк доставки визначає Нова пошта. Відправлення підтверджує менеджер.
Усі умови доставкиTP-Link · У ДЕТАЛЯХ
Те, на що варто звернути увагу.
Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U
Перевірити всі параметри
ФОТО ЦІЄЇ МОДЕЛІ01
5.04 кгВага
02
керований 2-го рівняТип
03
монтуємий в стійкуФорм-фактор
04
ТакКонсольний порт
ДВІ МОДЕЛІ — ПЕРЕД ОЧИМА
За що ви доплачуєте?
Порівняйте цю модель із близькими за ціною товарами з того самого розділу.


Мобільний 4g роутер Netgear AC1000 (MR1100-100eus)
16 914 ₴На 85 ₴ дешевшеБрендTP-LinkNetgear
Типкерований 2-го рівнямобільний 3G/4G роутер
Вага5.04 кг240 г
Гарантія60 міс.12 міс.
ЗНАЙДІТЬ ТЕ, ЩО ВАЖЛИВО
15 параметрів · TP-LinkУсе по характеристиках.
Основні характеристики
- Тип
- керований 2-го рівня
- Форм-фактор
- монтуємий в стійку
- Порти комутатора
- 24 порта 10/100/1000 Мбит/с RJ45; 4 гигабитных SFP-слота; 1 консольный порт RJ45; 1 консольный порт Micro-USB
- Консольний порт
- Так
- Здатність комутації
- 56 Гбіт/с
- Таблиця MAC-адрес
- 16 К
- Кількість вентиляторів
- 2
- Функції
- обмеження швидкості доступу; захист від петель; підтримка PoE; DHCP-сервер
- Управління
- SSH; Telnet; SNMP
- Макс. споживана потужність
- 442.1 Вт
- Охолодження
- активне
- Розмір
- 440 x 337 x 44 мм
- Вага
- 5.04 кг
- Гарантія
- 60 міс.
Інші
- Назва категорії
- Комутатор
БІЛЬШЕ ПРО МОДЕЛЬ
Комутатор TP-LINK TL-SG3428MP 24xGE/PoE+384W 4xGE SFP L2 JetStream 19" 1U
Інші функції
- QoS (пріоритезація даних)
• 8 пріоритетних черг
• Пріоритет 802.1p CoS/DSCP
• Режим пріоритету черг
SP (строгий пріоритет)
WRR (Weighted Round Robin)
SP+WRR
• Контроль пропускної здатності
Обмеження швидкості для портів/потоків
• Плавна продуктивність
• Дії з потоками
Віддзеркалення (на підтримуваний інтерфейс)
Перенаправлення (на підтримуваний інтерфейс)
Обмеження швидкості
Мітки пріоритезації QoS
Функції L2 і L2+
• Агрегування каналів
Статичне агрегування каналів
802.3ad LACP
До 8 груп агрегування, до 8 портів на групу
• Протокол STP
802.1D STP
802.1w RSTP
802.1s MSTP
STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
• Виявлення петель (Loopback Detection)
Через порт
Через VLAN
• Керування потоком
802.3x
Запобігання блокуванню HOL
• Віддзеркалення
Віддзеркалення портів
Віддзеркалення CPU
One-to-One
Many-to-One
Вхідний трафік/Вихідний трафік/Весь трафік
Мультимовлення L2
• IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Аутентифікація IGMP
• Аутентифікація IGMP
• MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Конфігурація статичних груп
Обмежений IP Multicast
• MVR
• Multicast-фільтрація: 256 профілів, 16 записів на профіль
Віртуальні мережі
• VLAN групи
Максимум 4K VLAN-груп
• 802.1Q тег VLAN
• MAC VLAN: 7 записів
• Протокол VLAN: Protocol Template 16, Protocol VLAN 16
• Приватний VLAN
• GVRP
• VLAN VPN (QinQ)
QinQ через порт
Вибірковий QinQ
• Голосовий VLAN
Списки доступу (ACL)
• Список керування доступом (ACL) за часом
• Список керування доступом (ACL) для MAC-адрес
MAC-адреса джерела
MAC-адреса призначення
VLAN ID
Пріоритет користувача
EtherType
• Список керування доступом (ACL) для IP-адрес
IP-адреса джерела
IP-адреса призначення
Фрагмент
IP-протокол
Прапор TCP
Порт джерела TCP/UDP
Порт призначення TCP/UDP
Тип обслуговування DSCP/IP
Пріоритет користувача
• Комбінований список керування доступом (ACL)
• Список керування доступом (ACL) IPv6
• Політика
Віддзеркалення (на підтримуваний інтерфейс)
Перенаправлення (на підтримуваний інтерфейс)
Обмеження швидкості
Мітка пріоритезації (QoS)
• Прив'язка правил ACL до портів/VLAN
Безпека
• Прив'язка IP-MAC-порт
512 записів
DHCP Snooping
ARP Inspection
Захист адреси джерела IPv4
• Прив'язка IPм6-MAC-порт
512 записів
DHCPv6 Snooping
Виявлення сусідів
Захист адреси джерела IPv6
• Захист від DoS-атак
• Статичний/динамічний/постійний захист порту
До 64 MAC-адрес на порт
• Захист від мережевих штормів Broadcast/Multicast/Unicast
kbps/ratio/pps
• Керування доступом через IP/порт/MAC
• 802.1X
Аутентифікація за портом
Аутентифікація за MAC-адресою
Присвоєння VLAN
MAB
Гостьовий VLAN
Підтримка аутентифікації й обліку RADIUS
• AAA (включно з TACACS+)
• Ізоляція портів
• Захищений вебінтерфейс HTTPS з SSLv3/TLS1.2
• Керування через захищений інтерфейс командного рядка з SSHv1/SSHv2
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• Список керування доступом (ACL) IPv6
• Інтерфейс IPv6
• Статична маршрутизація IPv6
• Виявлення сусідів IPv6
• Виявлення шляху максимальної одиниці передавання (MTU)
• Протокол міжмережевих керувальних повідомлень (ICMP) версії 6
• TCPv6/UDPv6
• Програми IPv6
Клієнт DHCPv6
Ping6
Tracert6
Telnet (v6)
IPv6 SNMP
IPv6 SSH
IPv6 SSL
HTTP/HTTPS
IPv6 TFTP
Функції 3 рівня
• 16 інтерфейсів IPv4/IPv6
• Статична маршрутизація
48 статичних маршрутів
• Статичний ARP
128 статичних записів
• Proxy ARP
• Самообернений ARP
• DHCP-сервер
• DHCP Relay
DHCP Interface Relay
DHCP VLAN Relay
• DHCP L2 Relay
Керування
• Вебінтерфейс
• Інтерфейс командного рядка (CLI) через консольний порт, telnet
• SNMP v1/v2c/v3
Trap/Inform
RMON (1, 2, 3, 9 груп)
• SDM Template
• Клієнт DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Моніторинг CPU
• Діагностика кабелів
• EEE
• Відновлення пароля
• SNTP
• Системний журнал
Додаткові функції
• Підтримка апаратного (OC200/OC300), програмного та хмарного контролерів Omada
• Автоматичне виявлення пристроїв
• Пакетне налаштування
• Пакетне оновлення прошивки
• Розумний моніторинг мережі
• Попередження про відхилення
• Єдине налаштування
• Перезавантаження за розкладом
MIB
• MIB II (RFC 1213)
• Інтерфейс MIB (RFC 2233)
• Інтерфейс Ethernet MIB (RFC 1643)
• Міст MIB (RFC 1493)
• P/Q-міст MIB (RFC 2674)
• RMON MIB (RFC 2819)
• RMON2 MIB (RFC 2021)
• Клієнт RADIUS-облік MIB (RFC 2620)
• Клієнт RADIUS-аутентифікація MIB (RFC 2618)
• Віддалений Ping, трасування MIB (RFC 2925)
• Підтримка закритих MIB TP-Link
- Комутатор TL-SG3428MP
Шнур живлення
Посібник зі швидкого встановлення
Комплект для монтажу в стійку
Гумові ніжки
Ще кілька варіантів для вибору
−15%
NetgearМобільний 4g роутер Netgear AC1000 (MR1100-100eus)19 899 ₴−2 985 ₴
16 914 ₴
24 міс. гарантіїОплата онлайн
−15%
MikrotikМаршрутизатор MIKROTIK Cloud Core Router 2004-16G-2S+PC20 109 ₴−3 016 ₴
17 093 ₴
24 міс. гарантіїОплата онлайн
−15%
MikrotikМаршрутизатор MIKROTIK Cloud Core Router CCR2004-16G-2S+20 149 ₴−3 022 ₴
17 127 ₴
24 міс. гарантіїОплата онлайн
−20%
NetgearБездротовий маршрутизатор (роутер) Netgear Nighthawk RS600 (RS600-100EUS)21 444 ₴−4 289 ₴
17 155 ₴
24 міс. гарантіїОплата онлайн
−20%
UbiquitiКомутатор керований рівня 2 Ubiquiti UniFi Switch Gen2 (USW-24-POE)20 954 ₴−4 191 ₴
16 763 ₴
24 міс. гарантіїОплата онлайн
−15%
HPEТочка доступу HPE Instant On AP25 (RW) 4x4 Wi-Fi 6 AP (R9B28A)20 349 ₴−3 052 ₴
17 297 ₴
24 міс. гарантіїОплата онлайн
−15%
−15%
24 міс. гарантії магазину16 999 ₴








